[Security-announce] VMSA-2020-2025 VMware SD-WAN Orchestrator updates address multiple security vulnerabilities (CVE-2020-3984, CVE-2020-3985, CVE-2020-4000, CVE-2020-4001, CVE-2020-4002 , CVE-2020-4003)

VMware Security Announcements security-announce at lists.vmware.com
Wed Nov 18 19:32:27 PST 2020


-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

VMware SD-WAN Orchestrator updates address multiple security
vulnerabilities (CVE-2020-3984, CVE-2020-3985, CVE-2020-4000,
CVE-2020-4001, CVE-2020-4002 ,CVE-2020-4003)

Please see the advisory here:
https://www.vmware.com/security/advisories/VMSA-2020-0025.html

Impacted Product:

VMware SD-WAN Orchestrator (SD-WAN Orchestrator)

You are receiving this alert because you are subscribed to the VMware
Security Announcements mailing list. To modify your subscription please
visit https://lists.vmware.com/mailman/listinfo/security-announce.

-----BEGIN PGP SIGNATURE-----
Version: PGP Desktop 9.8.3 (Build 4028)
Charset: utf-8

wj8DBQFftdewDEcm8Vbi9kMRAouNAKCQdyaSF2vxR/D6KTv/pqdoVcs58QCeICuJ
ezhHxFNWHc7xSVqVXwAptBo=
=7Nik
-----END PGP SIGNATURE-----


More information about the Security-announce mailing list