[Security-announce] Updated Security Advisory: VMSA-2018-0021.2 - Operating System-Specific Mitigations address L1 Terminal Fault - OS vulnerability in VMware Virtual Appliances (CVE-2018-3620)

VMware Security Announcements security-announce at lists.vmware.com
Thu Jul 25 12:56:12 PDT 2019


-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Change Log:

VMSA-2018-0021.2: Updated advisory to include mitigated versions of Identity Manager 19.03, vCenter Server Appliance 6.0u3i, and vSphere Data Protection 6.1.11.

Please see the advisory here: https://www.vmware.com/security/advisories/VMSA-2018-0021.html
-----BEGIN PGP SIGNATURE-----

iF0EARECAB0WIQSmJMaUX5+xuU/DnNwMRybxVuL2QwUCXToIuwAKCRAMRybxVuL2
Q1eSAKC0X4QFjpjtz3CsDJDYFViNnFTm7QCeO8Bg7l3vgiNTyimM4xQJ5BX88yY=
=Ls4q
-----END PGP SIGNATURE-----



More information about the Security-announce mailing list