[Security-announce] Updated VMSA-2018-0017.4 - VMware Tools update addresses an out-of-bounds read vulnerability

VMware Security Announcements security-announce at lists.vmware.com
Wed Sep 12 22:32:17 PDT 2018


-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

VMSA-2018-0017.4 2018-09-12
Updated security advisory in conjunction with the release of VMware Tools
10.3.2 on 2018-09-12

-----BEGIN PGP SIGNATURE-----
Version: Encryption Desktop 10.4.1 (Build 490)
Charset: utf-8

wj8DBQFbmfYJDEcm8Vbi9kMRAhtSAKD8WNeWiVWV6ftq8NsfETGXQLVSNgCeIoef
bW4+v776dobHWzlGHyDEnwA=
=Tc2y
-----END PGP SIGNATURE-----



-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.vmware.com/pipermail/security-announce/attachments/20180913/928557ee/attachment.html>


More information about the Security-announce mailing list