[Security-announce] Updated: VMSA-2018-0004.2 - VMware vSphere, Workstation and Fusion updates add Hypervisor-Assisted Guest Remediation for speculative execution issue

VMware Security Announcements security-announce at lists.vmware.com
Fri Jan 12 18:22:02 PST 2018


-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Important updates on ESXi microcode patches have been added to VMSA-2018-0004.2. Please see https://www.vmware.com/us/security/advisories/VMSA-2018-0004.html for details.

- --------------
Edward Hawkins
Senior Program Manager, Security Response
security at vmware.com
-----BEGIN PGP SIGNATURE-----

iF0EARECAB0WIQSmJMaUX5+xuU/DnNwMRybxVuL2QwUCWlltIQAKCRAMRybxVuL2
Q9/DAJ9mf/vejRS8BsDlk2uKbmVlf2v8AgCfUEI2Iby78kaD0BOTScXpwAjP5L0=
=2ze4
-----END PGP SIGNATURE-----



More information about the Security-announce mailing list